Topic-icon Allgemeine Frage zu JSM

10 Monate 4 Tage her #12042 von svdoldie
Hmm, schwer zu sagen ohne Fehlermeldung.
Mannschaften hast du aber angelegt, oder?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Monate 4 Tage her #12043 von Osselmann
ich habe alles angelegt, Verein, Mannschaften, Spielorte etc.
Wenn ich etwas will, dann öffnet sich etwas, aber das nur zum Teil und man erhält noch nicht mal eine Fehlermeldung um reagieren zu können!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Monate 4 Tage her #12044 von svdoldie
Hmm, sehr merkwürdig. Hört sich für mich eher nach einem grundlegenden Problem an.
Wenn du möchtest schau ich mir das mal bei dir direkt an,
dann müsstest du mir mal deine Zugangsdaten geben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Monate 4 Tage her #12045 von Osselmann
und dann, was machst Du dann mit meinen Zugangsdaten?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Monate 4 Tage her #12046 von svdoldie
Ich würde mir im Backend anschauen, warum die Fenster bei dir nichts anzeigen. Ansonsten fällt es mir schwer zu erkennen warum diese Probleme bei dir auftauchen. Die hatte bisher niemand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Monate 4 Tage her #12047 von Osselmann
die Zugangsdaten sind unterwegs per mail zu Dir

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: diddipoeler
Ladezeit der Seite: 0.193 Sekunden